dmp

sanyoyo
Messages : 11
Inscription : ven. 10 janv. 2014 09:33

dmp

Message par sanyoyo » sam. 1 févr. 2014 13:12

le dmp ne fonctionne pas
lorsque je veux ouvrir un dmp dans almapro , j'ai un message d'erreur " action ne faisant pas partie de la presente specification "
j'ai eu le technicien d'efficience qui me dit que je ne suis pas répertorié dans les utilisateurs d'alma pro ...
d'autre part , efficience est tres instable sur mon poste ....a priori cela viendrai de mon lecteur de carte vitale portable ... le technicien doit me tenir au courant prochainement
merci de me donner une reponse à ce probleme .
ps:je me sers surtout d'efficience , actuellement ,pour les téléservices

Avatar de l’utilisateur
Cruanes
Messages : 451
Inscription : jeu. 16 juin 2011 20:54
Localisation : Ile de la Réunion

Re: dmp

Message par Cruanes » sam. 15 mars 2014 14:29

Bonjur,

Avez vous trouver une réponse à votre problème de fonctionnement avec Efficience ?

sanyoyo
Messages : 11
Inscription : ven. 10 janv. 2014 09:33

Re: dmp

Message par sanyoyo » jeu. 20 mars 2014 14:51

pas de changement pour l'instant .... ni pour l'instabilite d'efficience , ni pour le message d'erreur d'alma pro lorsque je clique sur dmp

luap30
Messages : 1
Inscription : sam. 21 juin 2014 23:37

Re: dmp

Message par luap30 » sam. 12 juil. 2014 13:11

bonjour,
le technicien d'efficience m'a envoyé un fichier dat pour interface avec almapro et ce la fonctionne
la question est quel environnement java faut il installer à la demande ouverture de dossier
sinon le logiciel userfriendly est exceptionnel
bien cordialement
dpg

Répondre